Welcome to www.HAS.lv - programmējam HTML.

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Dragon

Uzdevumjosla

lai safixotu otro, tad uzspied Windows iconu kreisajā pusē -> Settings -> ieraksti meklētājā Multitasking Settings un tad izdari šo - http://prntscr.com/fin85e to, kas ir iezīmēts uzliec kā off.

0

Share this post


Link to post
Share on other sites

Dažreiz man arī 1. problēma rodas (tiešām, dažreiz), parasti es ieslēdzu "Automatically hide the taskbar in desktop mode" (labais klikšķis uz uzdevumjoslas > settings).

0

Share this post


Link to post
Share on other sites
7 hours ago, TheIronMinerLv said:

Dažreiz man arī 1. problēma rodas (tiešām, dažreiz), parasti es ieslēdzu "Automatically hide the taskbar in desktop mode" (labais klikšķis uz uzdevumjoslas > settings).

bet tad viņš nerādas vispār un tas man arī nepatīk.

7 hours ago, Alex's said:

Iekš task manager restartē Windows Explorer, un taskbars vairs nerādīsies virs video, vai spēles.

paldies, palīdzēja.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now